Audi форум
   Крупнейший Audi-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Audi

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0

  Форум » Обсуждение » Сообщение
 
Пользователь не загрузил свой аватар
Артур(ссылка) 04.01.12 20:32
машина стояла года три. никто ее не трогал, некому она не была нужна, т.к. отец купил новую. Я, являясь его двадцатилетним сыном решил ее востановить. Начал с топливной системы, т.е. замена и регулировка форсунок, ремонт ТНВД. Далее поднял голову, шлифанул ее, притер клапана, поменял прокладку. Да кстати, машина просто не заводилась, вот и решил ради опыта замутить ремонт). Все сделал, собрал. Метки на маховике, на насосе, на распредвале. все точно. С букира завел- машина завилась и задымила синим дымом, позднее зажигание, сдвинул насос в сторону двигателя. В итоге дым пропал, и машина не после определенных оборотов, ну например на 3 передаче 50 км/ч, не разгоняется.Подскажите пожалуйста, что делать с этим??? как установить угол опережения зажигания в гараже??
Все ответы: 0   +   -     Ответить

Ответить на это сообщение:
Ваше имя:
Ваше мнение: 
Прикрепить фото, инструкцию и т.д.:
Вам необходимо Войти или Зарегистрироваться
*Nil permanent sub sole.
(c) audidriver.ru  
 Indexed: 96.37%