Audi форум
   Крупнейший Audi-форум Рунета*
Войти
Зарегистрироваться 

НАВИГАЦИЯ

Лента

Все сообщения и события форума

Поиск по тэгам

Поиск по автоматически найденным ключевым словам

Клуб Audi

Все пользователи форума

Дилеры и СТО

Добавляем станции ремонта и сервиса авто

Пот и кровь

Что и как Вы ремонтировали в своей ласточке

 

ОПРОС
Целесообразна ли замена C20NE на C20SE!?
Да
Нет
Только в симбиоза с КПП
О чём это вы!!?
Посмотреть результаты
Добавить свой опрос
Все опросы

ОСНОВНЫЕ ТЭГИ

СТАТЬИ И ТЕСТ-ДРАЙВЫ

КУПЛЯ-ПРОДАЖА
МодельЦена  ГодПробег
Audi Allroad Allroad 2.7T 650000 $ 2003 110000
 
Audi 80 Audi80 \'b4\'2.0 Авк 7000 $ 1993 250
 
Audi 100 Ауди - 100 кватро 7000 $ 1992 170000
 
Audi Allroad Audi allroad 2.7 biturbo 500000 $ 2001 127000
 
Audi A6, c5, 2,4 13650 $ 1997 190000
 
Audi A3 1.6 9426 $ 1998 220000
 
Audi A8 4.2 quattro 16000 $ 1997 275000
 
Купля-продажа Audi - все объявления
ДОБАВ�?ТЬ ОБЪЯВЛЕН�?Е

Поделиться с друзьями в социалках
Наша группа ВКонтакте   
0
 
Заголовок:
Содержание:
Вам необходимо Войти или Зарегистрироваться

  Форум » Обсуждение
 
Пользователь не загрузил свой аватар
Евгений(ссылка) 23.08.10 09:48
Привет всем!Люди добрые помогите плиз, уже сломал себе и не только, мозг!Проблема в следующем: машина ауди 80 б4 2.0 АБТ моновпрыск 1992г, стояла приборка с курантами захотелось поставить тахометром и бортовым компьютером, поставил все ок, только БК не показывает половину функций: расход мгновенный, средний, остаток топлива в баке, и среднюю скорость все время пишет 1. Подключал все по схемам из инета, сигнал брал с 32 ножки эбу желтый провод (эбу 35 пин). В чем может быть дело? Может Эбу старое и там не предусмотренно показания о расходе?
Все ответы: 0   +   -     Ответить

Метки данного обсуждения:  80  b4  эбу

*Nil permanent sub sole.
(c) audidriver.ru  
 Indexed: 96.37%